gentoo/dev-libs/Ice
Robert Förster f6ca3c290d [dev-libs/Ice] try getting tests to work without having to eselect the right ruby version 2016-04-17 22:31:32 +02:00
..
files [dev-libs/Ice] version bump, re-add py3k4 since its still supported upstream, use 3.6.1 pdf since upstream has not updated it yet 2016-04-06 01:08:08 +02:00
Ice-3.6.2.ebuild [dev-libs/Ice] try getting tests to work without having to eselect the right ruby version 2016-04-17 22:31:32 +02:00
Ice-3.6.9999.ebuild [dev-libs/Ice] try getting tests to work without having to eselect the right ruby version 2016-04-17 22:31:32 +02:00
Manifest [dev-libs/Ice] fix 3.6.2 build 2016-04-06 20:19:07 +02:00