Browse Source

[www-apps/froxlor] fix fcgi depend, i don't care about 2.2 anymore

master
Robert Förster (Dessa) 3 years ago
parent
commit
90a5694251
  1. 3
      www-apps/froxlor/froxlor-9999.ebuild

3
www-apps/froxlor/froxlor-9999.ebuild

@ -77,8 +77,7 @@ DEPEND="
)
( !lighttpd? (
!nginx? (
www-servers/apache[suexec]
www-apache/mod_fcgid
www-servers/apache[apache2_modules_proxy_fcgi]
)
)
)

Loading…
Cancel
Save