Browse Source

[sys-auth/sssd] libcrypto depends on p11-kit

master
Robert Förster 2 years ago
parent
commit
e4eb7e8e75
  1. 1
      sys-auth/sssd/sssd-2.3.0.ebuild

1
sys-auth/sssd/sssd-2.3.0.ebuild

@ -39,6 +39,7 @@ COMMON_DEP="
>=sys-apps/keyutils-1.5:=
>=net-dns/c-ares-1.7.4
dev-libs/openssl
app-crypt/p11-kit
selinux? (
>=sys-libs/libselinux-2.1.9
>=sys-libs/libsemanage-2.1

Loading…
Cancel
Save